Registracija
+ Odgovori na temu
Pokazuje rezultate 1 do 5 od 5
  1. #1
    registrovani korisnik

    Status
    Offline
    Clan od:
    02.04.2012
    Poruke:
    8
    Hvala za Post
    Thanks (Zahvalio se)
    4
    Thanks (Zahvalili se)
    1
    Downloads
    206
    Uploads
    0

    KORG PA 500 pitanje

    Molim za pomoc na korg pa 500 midi fajl u song play nema zvuka na sequencer1 u svim drugim opcijama zvuka ima.

    1.jpg2.jpg3.jpg

  2. #2
    zagorec avatar
    registrovani korisnik

    Status
    Offline
    Clan od:
    28.01.2015
    Poruke:
    16
    Hvala za Post
    Thanks (Zahvalio se)
    2
    Thanks (Zahvalili se)
    3
    Downloads
    170
    Uploads
    2
    dali si probao sa sequencerom broj dva.

  3. Thanks gambino se zahvalio za post
  4. #3
    registrovani korisnik

    Status
    Offline
    Clan od:
    02.04.2012
    Poruke:
    8
    Hvala za Post
    Thanks (Zahvalio se)
    4
    Thanks (Zahvalili se)
    1
    Downloads
    206
    Uploads
    0
    Sequencer broj dva ima zvuk a tako i kad odem u mod sequencer broj jedan ima zvuk.
    Znaci kada izaberem mod , song play , na displeju odaberem sequencer broj jedan midi fajl itd.pustim play sequencer broj jedan nema zvuk.
    Hvala unaprijed na odgovoru.

  5. #4
    registrovani korisnik

    Status
    Offline
    Clan od:
    17.11.2016
    Poruke:
    1
    Hvala za Post
    Thanks (Zahvalio se)
    0
    Thanks (Zahvalili se)
    0
    Downloads
    25
    Uploads
    0
    pozz pa sebi sam nastimas boje koje ti hoces na 1234

  6. #5
    registrovani korisnik

    Status
    Offline
    Clan od:
    24.11.2017
    Poruke:
    1
    Hvala za Post
    Thanks (Zahvalio se)
    0
    Thanks (Zahvalili se)
    0
    Downloads
    0
    Uploads
    0
    Pozdrav, imam isti problem na PA500 zna li neko kako rijesiti?

 

 

Pravila pisanja poruke

  • Ne možete otvoriti novu temu
  • Ne možete ostaviti odgovor
  • Ne možete stavljati dodate fajlove
  • Ne možete uredjivati svoje postove
Back to Top